Liebherr CN 3956, Gefrierfach kühlt nicht mehr, Kühlt nicht richtig

Fehler: der Gefrierfach kühlt nicht mehr.

No Frost ist hier nur das Gefrierfach; der Kühlfach ist ein normale Kühlschrank; ja, man erklärt das lieber nicht der Besitzer, meistens ist man nur von der Schriftzug überzeugt.

Also; hier ist ein NTC Thermosensor 4,7KOhm, ein Temperatursicherung, ein Integralboard, ein Rohr Heizung, ein Kompressor, Ventil,…
Man soll besser alles überprüfen; ich fang meistens mit dem Thermofühler an; gibt es als Kit zu kaufen, oder man bedient sich an ein Gebrauchten.

Zaubern! = mit Kältespray(-50°C) den Thermosensor kühlen; schauen was die Elektronik sagt; wie verhält sich die Temperaturanzeige; einigen Minuten und der Fehler ist eingegrenzt!
Nachdem ich den Sensor kühl gehalten habe; dauern paar Minuten bis die Elektronik die tatsächliche Temperatur anzeigt; passierte in der Gefrierfach nicht, also keine Veränderung der Anzeige, nur 2 Striche, also mehr als -16°C; in der Kühlfach reagiert die Anzeige; die Temperatur geht runter nachdem der Sensor mit Kältespray gekühlt wurde.
Also; mir ist egal was das Gerät macht; in der Kühlsystem der No Frost Gefrierfach; mit diese einfache Trick; möchte ich herausbekommen; ob die Elektronik die Temperatur anzeigt.
Könnte sein das der NTC defekt ist!; weil die Elektronik keine Veränderung anzeigte!; oder ist die Elektronik defekt, soll / ist wert, wird nicht berechnet!
Muss ein Sensor besorgen, melde mich nochmal; ich hoffe es liegt daran; auch wenn der Widerstand gemessen werden kann; möchte aber sicher sein; und mit eine neuen Testen.

Habe mir ein Gebrauchte 4,7K NTC besorgt; getestet, Zimmertemperatur ca. 25°C = 5KOhm; mit Kältespray gekühlt steigt der Widerstand, siehe Bild.
Erklärung: NTC = Negativ Widerstand; Negativ bedeutet mit steigende Temperatur fällt der Widerstand; mit fallende Temperatur steigt der Widerstand.
So, und jetzt baue ich diese Gebrauchet NTC an und teste.
Problem bleibt; es werden am Anfang 20°C gezeigt, dann die 2 Striche.
In der Gefrierfach wird nur leicht kalt; der Heizung bleibt kalt; Tür Schalter reagiert, Alarm erläutert wenn die Tür offen gelassen wird.
Habe den Originale NTC getestet = OK.
Bleib nur die Elektronik übrig; ein neue Baustelle; melde mich nochmal. . . .

Update 12.6.17: habe der NTC abgeklemmt; die Elektronik meldet sofort F4; habe der Kühlfach abgeschaltet; und siehe da wenn der Gefrierfach einzeln läuft; dann kühlt der Aggregat.
Könnte sein, das hier dass Problem in der Kühlkreiß liegt!
Nicht einfach; bin am überlegen ob ich hier erstmal “Gas nachfüllen soll”!
Also, ein “Dauer Baustelle”; melde mich bald wieder.

Update 13.6.17: Eingeschaltet, nur das Gefrierfach in Betrieb(Kühlfach aus); erreichte diese -26°C dauerte um die 5h(ziemlich lange). Dann habe ich den Kühlfach eingeschalten; sieh da, nach 2h sind in der Kühlfach 17°C(20°C war bei Einschalten); und in der Gefrierfach, ist die Temperatur auf -18°C gestiegen. Also, für mich sieht so aus das hier das Kühlmittel / Gas ausgelaufen ist; oder der Kompressor, der jetzt der ganzen Zeit läuft, defekt ist.
Siehe Fotos.

Update 13.6.17

Gefrierfach kühlt nicht mehr, Kühlt nicht richtig, Liebherr CN 3956

Änderung ab 5. Dezember 2018
Mit freundlicher Unterstützung von Atlas Multimedia Berlin. Eine Idee und Ausführung von Leon.
Die Seite befindet sich momentan im Umbau. Ältere Texte und Inhalte werden bis auf weiteres geduldet.
Copyright © 2020 Leon. Alle Rechte vorbehalten.