Telefunken Qualität D32H125A3C, kein Bild Ton OK

2 Jahre alt
Fehler: plötzlich was das Bild weg, der Ton ist da.
Telefunken Made by Vestel.

Mit ein Taschenlampe schräg auf der Displayoberfläche leuchten; sieht man das Bild ganz schwach!; dann ist der Hintergrundbeleuchtung kaputtgegangen.

Stecker raus!; Gerät flach hinlegen; Fuß abschrauben und abnehmen; Rückwand abschrauben, abklemmen und abnehmen, Netzschnur durchfedern.
Achtung: Arbeiten am geöffnete TV-Geräte können Lebensgefährlich sein.

Gemessen an der Stecker der LEDs: nach der einschalten, ca. 5sec, geht die Spannung kurz auf ca. 40Volt und fällt langsam runter, vermutlich weil kein Verbraucher da ist.

Panel zerlegt; sofort gesehen das ein LED durchgebrannt ist.
Wie kann das sein! Was hat Vestel für schreckliche LED verbaut!
Und weil die so schlecht sind, wurden diese so was von heftig geklebt; die LED Steifen brechen ab; trotz Erwärmung, die Leisten gehen ab, nur nach Verwendung mit ein Spachtel.

Tipp für Vestel, Telefunken Hersteller: besser langlebige LED verbauen, dafür diese etwas lockere kleben(ich meine, am Klebstoff sparen, nicht am LEDs!).

Aber, las mich raten!, vermutlich “ein Einzelfall”

telefunken-qualitaet-d32h125a3c-kein-bild-ton-ok-2

telefunken-qualitaet-d32h125a3c-kein-bild-ton-ok-3

telefunken-qualitaet-d32h125a3c-kein-bild-ton-ok-5

telefunken-qualitaet-d32h125a3c-kein-bild-ton-ok-6

telefunken-qualitaet-d32h125a3c-kein-bild-ton-ok-7

telefunken-qualitaet-d32h125a3c-kein-bild-ton-ok-9

telefunken-qualitaet-d32h125a3c-kein-bild-ton-ok-10

telefunken-qualitaet-d32h125a3c-kein-bild-ton-ok-4

kein Bild Ton OK, Telefunken Qualität D32H125A3C

Änderung ab 5. Dezember 2018
Mit freundlicher Unterstützung von Atlas Multimedia Berlin. Eine Idee und Ausführung von Leon.
Die Seite befindet sich momentan im Umbau. Ältere Texte und Inhalte werden bis auf weiteres geduldet.
Copyright © 2020 Leon. Alle Rechte vorbehalten.