Schlagwort: zieht Wasser mit Unterbrechungen und Pumpt ab

Miele G5300 SCU, zieht Wasser mit Unterbrechungen und Pumpt ab, LED der Zulauf Ablauf blinkt

6 Jahre alt
Fehler: zieht Wasser mit Unterbrechungen und Pumpt ab; LED der Zulauf Ablauf blinkt.

Die Umwälzpumpe kpl. mit Wasserstandregler ausgetauscht, weil ein paar Wassertropfen ausgelaufen sind, Fehler bleibt; alle Sensoren geprüft, Fehler Bleibt; manchmal ist der Durchflussmengenmesser, ein Magnet Sensor defekt; oder die Rad mit Magnet in der Wassertasche klemmt, siehe Fotos. Mit ein Magnet von außen an der Rad drehen = dreht = OK; der Sensor mit ein Magnet und Messgerät prüfen; währen Wasser gezogen wird, soll diese Rad drehen, und man kann die Impulsen messen die von der Sensor an der Elektronik übermittelt werden. Dreht der Rad nicht, klemmt, oder ist der Sensor defekt, kein kontakt, dann hat die Elektronik keine Information über der Wasserzulauf; und lässt der Zulauf / Ablauf LED blinken, kurz nach dem Programmstart; so meine Erklärung.

Habe versucht; der Elektronik ein anderen Fehler vorzutäuschen; nimmt / erkennt nicht an; bedeutet, für mich; ist die Elektronik defekt! Das wird sich nicht mehr lohnen; auch wenn das Gerät nicht günstig war; der Eigentümer möchte das viele Geld nicht investieren.

Weiterlesen

Änderung ab 5. Dezember 2018
Mit freundlicher Unterstützung von Atlas Multimedia Berlin. Eine Idee und Ausführung von Leon.
Die Seite befindet sich momentan im Umbau. Ältere Texte und Inhalte werden bis auf weiteres geduldet.
Copyright © 2020 Leon. Alle Rechte vorbehalten.