Schlagwort: Miele S4 Eco Line keine Funktion S4210 defekt

Miele S4 Eco Line keine Funktion S4210 defekt

Gerät: Staubsauger Miele S4 Eco Line S4210

Problem: keine Funktion

Maßnahme: Achtung, nur für Techniker! Deckel abklemmen und nach hinten schieben dann raus ziehen. Schrauben der Abdeckung der Elektronik abschrauben, Abdeckung raus nehmen. Netzstecker rein, Spannung auf dem Netzschalter messen. Schalter aus soll 230V sein, Schalter ein sollen 0V sein. Somit habe ich alles geprüft, bis zu der Elektronik also alles okay. Elektronik raus gezogen. Spannung auf dem Motor gemessen, besser mit einer Kontrolllampe prüfen, wegen der Last! Hier Spannung vorhanden. Große Abdeckung abschrauben, Leitung zum Kabeltrommel und Motor raus ziehen, Leitungen zum Motor messen, hier alles okay. Motor bzw. Turbine direkt an Netzspannung angeschlossen, dreht nicht. Uff, hier ist der Motor ist defekt. Tausche den Motor aus, geht in paar Minuten.

WAS! Ein neuer Miele Motor bzw. Turbine Miele „07499424“ Miele Typ „MRG 706-42/2“ kostet über 150€! Und ich was soll ich dann als Lohn und meinen Gewinn kalkulieren? Lasse mich nachdenken?

Ich mag Miele Staubsauger, sind sehr gut verarbeitet leicht und freundlich zu reparieren, aber leider möchte kaum jemand reparieren lassen und ich verstehe nicht warum.

Fazit: 220V oder 230V Spannung, wir sollten eigentlich 230V an der Steckdose haben, bei mir hier sind selten über 220V an der Steckdose. Deswegen, wenn ich von 230V rede und auf Fotos 220V zu sehen sind, dies bitte berücksichtigen.

 

Überarbeitet von Peter aus Niedersachsen

Weiterlesen

Änderung ab 5. Dezember 2018
Mit freundlicher Unterstützung von Atlas Multimedia Berlin. Eine Idee und Ausführung von Leon.
Die Seite befindet sich momentan im Umbau. Ältere Texte und Inhalte werden bis auf weiteres geduldet.
Copyright © 2020 Leon. Alle Rechte vorbehalten.