WE REPAIR AGAINST E-WASTE

unterstützt von Atlas Multimedia

Samsung LE40A659A1F, keine Funktion, Überspannung

Fehler: keine Funktion; kein Stby nichts.
Aber der verbrauch liegt bei 1,9W, deutet das Netzteil tut hier etwas.

Gerät zerlegt; mich interessieren zuerst nur die 5,3V Stby, an der Konnektor CB801 zu finden; hier = 0V; also doch Netzteil defekt.
Netzteil abgeschraubt; siehe da, ein deutliche Spur, einer ordentliche Überspannung; höchst wahrscheinlich durch ein Blitzschlag in der Versorgung-Netz verursacht; hier zwischen der Primär und Sekundär und der Blech unter das Netzteil.

Das Netzteil zu reparieren; mach gar kein Sinn, viel zu abenteuerlich; wenn eie Entladung, gegen der Chassis stattgefunden hat; dann wird mit Sicherheit mehr defekt sein,…
Für mich ein Totalschaden.

[paypal-donation]
Kommentare sind geschlossen.
Wichtig!

Bitte beachten Sie, dass aufgrund gesetzlicher Vorschriften und zu Ihren eigenen Sicherheit Reparaturen an Elektrogräten nur von Fachpersonal nach VDE 0701/0702 und UVV BGVA2 durchgeführt werden dürfen.

Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen. Vor Reparaturen immer das Gerät vom Netz trennen. Alle Angaben und weiterführenden Links ohne Gewähr auf Richtigkeit oder Vollständigkeit.

Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen