ACER Aspire 5250, keine Funktion

5 Jahre alt

Fehler: keine Funktion.
Ist der Netzteil OK!, mit ein anderen getestet!

Notebook zerlegen, dauert keine 5min, siehe andere Beiträge.
Der Notebook hier, scheint neuwertig zu sein, und die Netzbuchse sieht auch aus wie neue; trotzdem, nachdem ich die Isolierung bei Seite zog, habe festgestellt das beide Leitungen der ( – ) Pol getrennt wahren; wie ist das möglich!
Ich meine, hier gibt es viele Beiträge über die Netzbuchsen und deren Leitungen; aber der Notebook hier wurde kaum benutzt; die Netzbuchse ist nicht locker / Mechanisch nicht beschädigt und trotzdem sind die Leitungen ab / Durchgebrannt.
Die kratzen an der ( + ) Leitung hab ich verursacht als ich Isolierung entfernt hab.
Buchse ordentlich nachlöten und die Leitungen isolieren.

Wie bekommt der Hersteller das hin!

Wenn lange Zeit, Starke-Strom durch diese dünne Litzen fließen, siehe anderen ACER Beiträge, dann brennen die Litzen durch (wie z.Bs. bei eine Glühbirne die Leuchtfaden); weil wenn diese zu dünn sind dann ist die Belastung die durch die „aufgeregten Elektronen“ die durch müssen sehr hoch, es  entsteht Hitze, material wird abgetragen,… siehe Elektronikbücher.
Aber wie so wenn der Notebook nicht so belastet wurde!
Stopp; ich fange langsam an; Abergläubig zu glauben; “ bauen doch was ein, damit es absichtlich nach eine weile…“

ACER Aspire 5250, keine Funktion

Änderung ab 5. Dezember 2018
Mit freundlicher Unterstützung von Atlas Multimedia Berlin. Eine Idee und Ausführung von Leon.
Die Seite befindet sich momentan im Umbau. Ältere Texte und Inhalte werden bis auf weiteres geduldet.
Copyright © 2020 Leon. Alle Rechte vorbehalten.